2014年04月30日

インターネットエクスプローラー(IE)に脆弱性

インターネットエクスプローラー(IE)に脆弱性が発見されました。
参考(他サイト):Internet Explorer の脆弱性対策について(CVE-2014-1776)

IEをご利用の皆さまは、上記に提示されている、回避策を実行してください。
マイクロソフトからは、現時点では、修正パッチの提供はされていません。

修正パッチは提供される予定ですが、Windos XP の修正パッチは、提供されない模様です(XP のサポートが終了しているため)。

ついでに:
WindowsXPユーザーの方は、Windows 7 か、8(8.1)に乗り換えましょう。

または、XPマシンは、ネットワークから切り離して、使用してください。
(古いソフトがXPじゃなきゃ動かないんです〜などの場合)。
posted by ひめこ at 16:38| Comment(0) | TrackBack(0) | IT
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント: [必須入力]

認証コード: [必須入力]


※画像の中の文字を半角で入力してください。
この記事へのトラックバックURL
http://blog.sakura.ne.jp/tb/94846819
※ブログオーナーが承認したトラックバックのみ表示されます。
※言及リンクのないトラックバックは受信されません。

この記事へのトラックバック